Edgewall Software

Ticket #374 (closed defect: duplicate)

Opened 4 years ago

Last modified 4 years ago

Documentation: note that xi:include only works with TemplateLoader

Reported by: dino@… Owned by: cmlenz
Priority: trivial Milestone:
Component: Documentation Version: 0.5.1
Keywords: Cc:

Description

Please add a note that xi:include only works if using a TemplateLoader?.

http://genshi.edgewall.org/wiki/Documentation/xml-templates.html#id10

Attachments

Change History

Changed 4 years ago by cmlenz

  • status changed from new to closed
  • resolution set to duplicate
  • milestone 0.7 deleted

Duplicate of #320. This is going to change.

Add/Change #374 (Documentation: note that xi:include only works with TemplateLoader)

Author


E-mail address and user name can be saved in the Preferences.


Change Properties
<Author field>
Action
as closed
The resolution will be deleted. Next status will be 'reopened'
 
Note: See TracTickets for help on using tickets.